Vous êtes nouveau sur Developpez.com ? Créez votre compte ou connectez-vous afin de pouvoir participer !

Vous devez avoir un compte Developpez.com et être connecté pour pouvoir participer aux discussions.

Vous n'avez pas encore de compte Developpez.com ? Créez-en un en quelques instants, c'est entièrement gratuit !

Si vous disposez déjà d'un compte et qu'il est bien activé, connectez-vous à l'aide du formulaire ci-dessous.

Identifiez-vous
Identifiant
Mot de passe
Mot de passe oublié ?
Créer un compte

L'inscription est gratuite et ne vous prendra que quelques instants !

Je m'inscris !

EZ Systems publie trois patchs de sécurité
Qui concernent des failles sur les versions 4.1 et 4.2 du CMS eZ Publish

Le , par Thes32

0PARTAGES

0  0 
EZ System, éditeur du gestionnaire de contenu EZ Publish vient de publier une série de trois patchs de sécurité.



ces patchs concernent des failles affectant les versions 4.1 et 4.2 du CMS, il est vivement recommandé d'appliquer ce patch.

-> Les patchs se trouvent ici http://ez.no/developer/security/secu...y_in_ez_search
-> Communiqué officiel http://share.ez.no/blogs/ez/security...lish-instances

Une erreur dans cette actualité ? Signalez-le nous !

Avatar de sboyer
Membre éclairé https://www.developpez.com
Le 26/03/2010 à 11:35
Merci :o)
0  0 
Avatar de le_chomeur
Expert confirmé https://www.developpez.com
Le 26/03/2010 à 12:45
merci pour l'information
0  0